Retour à l'aperçu
Résolu
Mise à jour de JIRA
23 Déc 2025 à 11:00 UTC
–
23 Déc 2025 à 11:15 UTC
Services affectés
Jira - Status - projects-teamwork.thalesgroup.com
Résolu
23 Déc 2025 à 11:15 UTC
Mise à jour de sécurité de notre instance JIRA C2.
Services affectés